<!-- This page is cached by the Hummingbird Performance plugin v3.0.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html  xmlns="https://www.w3.org/1999/xhtml" lang="es" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />

        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <![endif]-->

        
        <title>
        INVITACIÓN - CONTEO DE HIDRATOS DE CARBONO - Federación Mexicana de Diabetes        </title>
                  <link rel="shortcut icon" href="https://fmdiabetes.org/wp-content/uploads/2017/01/favicon-fmd-01.png"  />
        
        <link rel="alternate" type="application/rss+xml" title="Federación Mexicana de Diabetes RSS Feed" href="https://fmdiabetes.org/feed/">
        <link rel="alternate" type="application/atom+xml" title="Federación Mexicana de Diabetes Atom Feed" href="https://fmdiabetes.org/feed/atom/">
        <link rel="pingback" href="https://fmdiabetes.org/xmlrpc.php">
         <!--[if lte IE 11]>
         <link rel='stylesheet' href='https://fmdiabetes.org/wp-content/themes/ken/stylesheet/css/ie.css' />
         <![endif]-->

         <!--[if lte IE 9]>
         <script src="https://fmdiabetes.org/wp-content/themes/ken/js/html5shiv.js" type="text/javascript"></script>
         <![endif]-->

         <!--[if lte IE 8]>
            <script type="text/javascript" src="https://fmdiabetes.org/wp-content/themes/ken/js/respond.js"></script>
         <![endif]-->

        <script type="text/javascript" src="https://www.youtube.com/player_api"></script>
        <script type="text/javascript" src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>

         <script type="text/javascript">

          // Declare theme scripts namespace
          var ken = {};
          var php = {};

          var mk_theme_dir = "https://fmdiabetes.org/wp-content/themes/ken",
          mk_captcha_url = "https://fmdiabetes.org/wp-content/themes/ken/captcha/captcha.php",
          mk_captcha_check_url = "https://fmdiabetes.org/wp-content/themes/ken/captcha/captcha-check.php",
          mk_theme_js_path = "https://fmdiabetes.org/wp-content/themes/ken/js",
          mk_captcha_placeholder = "Enter Captcha",
          mk_captcha_invalid_txt = "Invalid. Try again.",
          mk_captcha_correct_txt = "Captcha correct.",
          mk_nav_res_width = 1280,
          mk_header_sticky = 1,
          mk_grid_width = 1280,
          mk_preloader_logo = "https://fmdiabetes.org/wp-content/uploads/2017/01/preloader.png",
          mk_header_padding = 19,
          mk_accent_color = "#0881d6",
          mk_squeeze_header = 1,
          mk_logo_height = 60,
          mk_preloader_txt_color = "#444444",
          mk_preloader_bg_color = "#ffffff";
          mk_preloader_bar_color = "#0881d6",
          mk_no_more_posts = "No More Posts";
          mk_header_structure = "standard";
          mk_boxed_header = "0";

           var mk_header_trans_offset = 0;
                   </script>

    <!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://fmdiabetes.org/wp-content/uploads/wga-cache/local-ga.js','ga');
ga('create', 'UA-91673786-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->
<script type="text/javascript">var ajaxurl = "https://fmdiabetes.org/wp-admin/admin-ajax.php"</script>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INVITACIÓN - CONTEO DE HIDRATOS DE CARBONO - Federación Mexicana de Diabetes" />
<meta property="og:description" content=" CONTEO DE HIDRATOS DE CARBONO Si eres Educador(a) en diabetes o profesional de la salud no dejes pasar la oportunidad de actualizar tus conocimientos en diabetes. La Federación Mexicana de Diabetes, A.C. te invita al curso: «Conteo de Hidratos de Carbono». Regístrate en la siguiente liga: https://forms.gle/HxdYcLYWM4Wv798r7 o envía tus dudas a: e.continua@fmdiabetes.org &nbsp;" />
<meta property="og:url" content="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" />
<meta property="og:site_name" content="Federación Mexicana de Diabetes" />
<meta property="article:publisher" content="http://www.facebook.com/fedmexdiabetes" />
<meta property="article:section" content="EDUCACIÓN CONTINUA" />
<meta property="article:published_time" content="2021-09-23T04:29:36+00:00" />
<meta property="og:image" content="https://fmdiabetes.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-22-a-las-23.25.40.png" />
<meta property="og:image:secure_url" content="https://fmdiabetes.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-22-a-las-23.25.40.png" />
<meta property="og:image:width" content="499" />
<meta property="og:image:height" content="646" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=" CONTEO DE HIDRATOS DE CARBONO Si eres Educador(a) en diabetes o profesional de la salud no dejes pasar la oportunidad de actualizar tus conocimientos en diabetes. La Federación Mexicana de Diabetes, A.C. te invita al curso: «Conteo de Hidratos de Carbono». Regístrate en la siguiente liga: https://forms.gle/HxdYcLYWM4Wv798r7 o envía tus dudas a: e.continua@fmdiabetes.org &nbsp;" />
<meta name="twitter:title" content="INVITACIÓN - CONTEO DE HIDRATOS DE CARBONO - Federación Mexicana de Diabetes" />
<meta name="twitter:image" content="https://fmdiabetes.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-22-a-las-23.25.40.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/fmdiabetes.org\/","name":"fmdiabetes.org\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/fmdiabetes.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/fmdiabetes.org\/invitacion-conteo-hidratos-carbono\/","sameAs":["http:\/\/www.facebook.com\/fedmexdiabetes","http:\/\/www.instagram.com\/fmdiabetes\/","http:\/\/www.youtube.com\/user\/fmdiabetes"],"@id":"#organization","name":"Federaci\u00f3n Mexicana de Diabetes AC","logo":"http:\/\/fmdiabetes.org\/wp-content\/uploads\/2017\/06\/CDMEX-02.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Mexicana de Diabetes &raquo; Feed" href="https://fmdiabetes.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación Mexicana de Diabetes &raquo; Feed de los comentarios" href="https://fmdiabetes.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación Mexicana de Diabetes &raquo; Comentario INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO del feed" href="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmdiabetes.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://fmdiabetes.org/wp-content/themes/ken/stylesheet/css/styles.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-icons-css'  href='https://fmdiabetes.org/wp-content/themes/ken/stylesheet/css/theme-font-icons.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/b4359b616544eb0269f09d3276648e6c.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/e0d79c13b61e814b55a1993b1d95e023.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/ba2e84bfce17e601339e81293e138beb.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-css'  href='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/1ab9c7afb0558032287857002695dd5b.css' type='text/css' media='all' />
<style id='wphb-3-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/26e45df06f8373400ca454f172f3f1d6.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.1.0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/5fc21d602dbee2f51f9294454566974e.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.1.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://fmdiabetes.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmdiabetes.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmdiabetes.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://fmdiabetes.org/?p=41709' />
<link rel="alternate" type="application/json+oembed" href="https://fmdiabetes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdiabetes.org%2Finvitacion-conteo-hidratos-carbono%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmdiabetes.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdiabetes.org%2Finvitacion-conteo-hidratos-carbono%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	.g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script src="https://web.production.gyantts.com/static/gyant-embed.js"></script>
<script>
   var languagesAvailable = [
       {language:"spanish", text:"Spanish", locale:"es_ES", label:"SP"},
       {language:"english", text:"English", locale:"en_US", label:"EN"}
   ];
   var gyant_embed_options = {
       fullscreen: false,
       language: "spanish",
       client: "mrck-fmd-web",
       autostart: true,
       disableTextInput: false,
       enableUndo: true,
       languages: languagesAvailable,
       resizable: true
   };
   gyant_chat.init(gyant_embed_options);
</script>



<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-91673786-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-91673786-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->

<!-- Global site tag (gtag.js) - Google Ads: 725906055 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-725906055"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-725906055');
</script>
<script type="text/javascript">
  
  document.addEventListener('DOMContentLoaded', function(){
   if(window.location.href.includes('insulina-una-maravillosa')){
    setTimeout(function(){
     gtag('event', 'conversion', {'send_to': 'AW-725906055/MOHiCJ6w9YsCEIflkdoC'});

},120000    
)    
}
  })
</script>
<script type="text/javascript">
  
  document.addEventListener('DOMContentLoaded', function(){
  if(window.location.href.includes('actitud-positiva')){
    setTimeout(function(){
         gtag('event', 'conversion', {'send_to': 'AW-725906055/zz6vCK3T0osCEIflkdoC'});
},120000    
)    
}
  })
</script>
<script type="text/javascript">
  
  document.addEventListener('DOMContentLoaded', function(){
  if(window.location.href.includes('triple-meta-dt2')){
    setTimeout(function(){         
        gtag('event', 'conversion', {'send_to': 'AW-725906055/cP6dCMDR0osCEIflkdoC'});
},120000    
)    
}
  })
</script><meta name="generator" content="ken 3.7" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fmdiabetes.org/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic&subset=greek-ext,cyrillic-ext,latin,cyrillic,latin-ext,greek,vietnamese" rel="stylesheet" type="text/css"><style>#ulp-l5S4mHOX1sf1RMez .ulp-submit,#ulp-l5S4mHOX1sf1RMez .ulp-submit:visited{border-radius: 0px !important; background: #ffc800;border:1px solid #ffc800;background-image:linear-gradient(#e5b300,#ffc800);}#ulp-l5S4mHOX1sf1RMez .ulp-submit:hover,#ulp-l5S4mHOX1sf1RMez .ulp-submit:active{border-radius: 0px !important; background: #e5b300;border:1px solid #ffc800;background-image:linear-gradient(#ffc800,#e5b300);}#ulp-l5S4mHOX1sf1RMez, #ulp-l5S4mHOX1sf1RMez .ulp-content{width:470px;height:300px;}#ulp-l5S4mHOX1sf1RMez .ulp-input,#ulp-l5S4mHOX1sf1RMez .ulp-input:hover,#ulp-l5S4mHOX1sf1RMez .ulp-input:active,#ulp-l5S4mHOX1sf1RMez .ulp-input:focus,#ulp-l5S4mHOX1sf1RMez .ulp-checkbox{border-width: 1px !important; border-radius: 0px !important; border-color:transparent;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0) !important;border-top: none !important; border-right: none !important; border-left: none !important;}#ulp-l5S4mHOX1sf1RMez-overlay{background:rgba(51,51,51,0.8);}#ulp-layer-233{width:470px;height:300px;}#ulp-layer-233{box-shadow:0px 5px 20px 0px #202020;background-color:#ffffff;background-color:rgba(255,255,255,1);background:linear-gradient(180deg, rgba(255,255,255,1) 0%, rgba(208,208,208,1) 100%);border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;transform: skew(-10deg, 0deg);;}#ulp-layer-234{width:470px;height:180px;}#ulp-layer-234{background-color:#1958aa;background-color:rgba(25,88,170,1);border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;transform: skew(-10deg, 0deg);;}#ulp-layer-238{width:456px;height:35px;}#ulp-layer-238{background-color:#ffffff;background-color:rgba(255,255,255,0.2);border-radius:0px;z-index:1000005;text-align:left;padding:0px 0px;transform: skew(-10deg, 0deg);;}#ulp-layer-246{width:456px;height:35px;}#ulp-layer-246{background-color:#ffffff;background-color:rgba(255,255,255,0.2);border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;transform: skew(-10deg, 0deg);;}#ulp-layer-235{width:400px;height:190px;}#ulp-layer-235,#ulp-layer-235 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-235{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;overflow:hidden;;}#ulp-layer-236{width:233px;height:10px;}#ulp-layer-236{background-color:#1e73be;background-color:rgba(30,115,190,1);border-radius:0px;z-index:1000008;text-align:left;padding:0px 0px;transform: skew(-10deg, 0deg);;}#ulp-layer-237{width:292px;height:53px;}#ulp-layer-237,#ulp-layer-237 * {text-align:left;font-family:'Open Sans',arial;font-weight:700;color:#000000;font-size:36px;}#ulp-layer-237{border-radius:0px;z-index:1000009;text-align:left;padding:0px 0px;letter-spacing:-2px;;}#ulp-layer-239{width:365px;height:40px;}#ulp-layer-239,#ulp-layer-239 * {text-align:left;font-family:'Open Sans',arial;font-weight:400;color:#000000;font-size:15px;}#ulp-layer-239{border-radius:0px;z-index:1000010;text-align:left;padding:0px 0px;line-height:1.2;;}#ulp-layer-240{width:200px;}#ulp-layer-240,#ulp-layer-240 * {text-align:left;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:12px;}#ulp-layer-240{border-radius:0px;z-index:1000011;text-align:left;padding:0px 0px;;}#ulp-layer-241{width:289px;height:25px;}#ulp-layer-241,#ulp-layer-241 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:14px;}#ulp-layer-241{border-radius:0px;z-index:1000012;text-align:left;padding:0px 0px;;}#ulp-layer-242{width:180px;height:45px;}#ulp-layer-242,#ulp-layer-242 * {text-align:center;font-family:'Open Sans',arial;font-weight:700;color:#000000;font-size:20px;}#ulp-layer-242{border-radius:0px;z-index:1000013;text-align:center;padding:0px 0px;letter-spacing:-2px; transform: skew(-10deg, 0deg);;}#ulp-layer-243{width:81px;height:20px;}#ulp-layer-243,#ulp-layer-243 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-243{border-radius:0px;z-index:1000014;text-align:left;padding:0px 0px;;}#ulp-layer-244{width:32px;height:32px;}#ulp-layer-244{background-color:#ffc800;background-color:rgba(255,200,0,1);border-radius:0px;z-index:1000015;text-align:left;padding:0px 0px;transform: skew(-10deg, 0deg);;}#ulp-layer-245{width:34px;height:47px;}#ulp-layer-245,#ulp-layer-245 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#000000;font-size:32px;}#ulp-layer-245{border-radius:0px;z-index:1000016;text-align:center;padding:0px 0px;;}#ulp-layer-247{width:200px;}#ulp-layer-247,#ulp-layer-247 * {text-align:left;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:12px;}#ulp-layer-247{border-radius:0px;z-index:1000017;text-align:left;padding:0px 0px;;}#ulp-layer-248{width:290px;height:35px;}#ulp-layer-248,#ulp-layer-248 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:14px;}#ulp-layer-248{border-radius:0px;z-index:1000018;text-align:left;padding:0px 0px;;}</style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1535407641";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "41709";
		</script>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 900px) {

.pdfjs-viewer{
	width: 100%;
}
	
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>


<body class="post-template-default single single-post postid-41709 single-format-quote wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage" >
  


<div class="theme-main-wrapper ">

<div id="mk-boxed-layout" class="mk-full-enabled ">



<header id="mk-header" class=" sticky-header  full-header header-align-left header-structure-standard put-header-top theme-main-header mk-header-module" data-header-style="" data-header-structure="standard" data-transparent-skin="" data-height="98" data-sticky-height="55" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<nav id="mk-main-navigation" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-menu-principal" class="main-navigation-ul"><li class="responsive-nav-link">
			<div class="mk-burger-icon">
	              <div class="burger-icon-1"></div>
	              <div class="burger-icon-2"></div>
	              <div class="burger-icon-3"></div>
            	</div>
		</li><li class="mk-header-logo "><a href="https://fmdiabetes.org/" title="Federación Mexicana de Diabetes"><img alt="Federación Mexicana de Diabetes" class="mk-dark-logo" src="https://fmdiabetes.org/wp-content/uploads/2017/04/logodarkFMD2.png" data-retina-src="https://fmdiabetes.org/wp-content/uploads/2017/04/logodarkFMD2.png" /><img alt="Federación Mexicana de Diabetes" class="mk-light-logo" src="https://fmdiabetes.org/wp-content/uploads/2017/04/logolightFMD2.png" data-retina-src="https://fmdiabetes.org/wp-content/uploads/2017/04/logolightFMD2.png" /></a></li><li id="menu-item-30389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="https://fmdiabetes.org/">FMD</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-30391" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="#fmd_mision">Misión / VIsión / Objetivos</a></li>
	<li id="menu-item-36506" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="#fmd_politicas">NUESTRAS POLÍTICAS</a></li>
	<li id="menu-item-30393" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="#fmd_acceso">Acceso y Asesoría</a></li>
	<li id="menu-item-32361" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/directorio-de-asociaciones-en-el-pais/">DIRECTORIO DE ASOCIACIONES EN EL PAÍS</a></li>
	<li id="menu-item-36421" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/consejo/">NUESTRO CONSEJO</a></li>
	<li id="menu-item-40541" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/40530-2/">Comité Científico</a></li>
	<li id="menu-item-38253" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/aliados/">Aliados de la Federación Mexicana de Diabetes, A.C.</a></li>
	<li id="menu-item-41244" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/nuestras-posturas/">Nuestras Posturas</a></li>
	<li id="menu-item-31683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a class="menu-item-link"  href="https://fmdiabetes.org/aviso-de-privacidad/">Aviso de privacidad</a></li>
	<li id="menu-item-40227" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/codigo-etica-2018-2020/">Código de Ética</a></li>
</ul>
</li>
<li id="menu-item-35550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="https://fmdiabetes.org/que-hacemos/">QUÉ HACEMOS</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-35859" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/nutrivloggersfmd/">NutriVloggers</a></li>
	<li id="menu-item-40404" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/diabeteens/">Diabeteens</a></li>
	<li id="menu-item-35551" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/campamentos-para-ninos-con-diabetes/">CAMPAMENTOS</a></li>
	<li id="menu-item-35905" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/life-for-a-child/">LIFE FOR A CHILD MÉXICO</a></li>
	<li id="menu-item-39256" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://lfac.fmdiabetes.org/">AYÚDALOS A LLEGAR</a></li>
	<li id="menu-item-37079" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/por-una-sola-voz/">Por Una Sola Voz (DT1)</a></li>
	<li id="menu-item-36254" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="https://goo.gl/5eLv3E">Día Mundial de la Diabetes</a></li>
	<li id="menu-item-41133" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/cursos-para-pacientes/">Cursos para pacientes</a></li>
	<li id="menu-item-30694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a class="menu-item-link"  href="https://fmdiabetes.org/category/congresos/">Congresos</a>
	<ul style="" class="sub-menu ">
		<li id="menu-item-39500" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/xxxi-congreso-fmd/">Congreso 2019</a></li>
		<li id="menu-item-37737" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link"  href="https://fmdiabetes.org/ponencias-del-xxx-congreso-fmd/">Congreso 2018</a></li>
		<li id="menu-item-34932" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/congreso-2017/">Congreso 2017</a></li>
		<li id="menu-item-30931" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/rumbo-al-congreso-nacional-de-la-fmd-en-leon-guanajuato-2016/">Congreso 2016</a></li>
		<li id="menu-item-30820" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/congreso-nacional-acapulco-guerrero/">Congreso 2015</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-39515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="#">SELLOS FMD</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-30388" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/proceso-para-obtener-el-aval/">Proceso para obtener el Aval</a></li>
	<li id="menu-item-37265" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/proceso-reconocimiento/">Proceso para obtener el Reconocimiento</a></li>
	<li id="menu-item-36489" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/marcas-reconocidas/">Marcas Reconocidas</a></li>
	<li id="menu-item-40892" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/marcas-recomendadas/">Marcas recomendadas</a></li>
	<li id="menu-item-39583" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/conoce-mas/">Conoce más</a></li>
</ul>
</li>
<li id="menu-item-30597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="https://fmdiabetes.org/category/abc/">ABC de la Diabetes</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-41179" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/100-anos-insulina/">100 AÑOS DE INSULINA</a></li>
	<li id="menu-item-38297" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/corazon-y-diabetes/">Corazón y Diabetes</a></li>
	<li id="menu-item-40368" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/triple-meta-dt2/">TRIPLE META DT2</a></li>
	<li id="menu-item-30598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/prediabetes/">Prediabetes</a></li>
	<li id="menu-item-40058" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://prediabetes.fmdiabetes.org/%20%20">¿Tendré prediabetes?</a></li>
	<li id="menu-item-40962" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://fmdiabetes.org/automonitoreo/">Automonitoreo</a></li>
	<li id="menu-item-39021" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/tecnologias-para-diabetes/">Tecnologías para diabetes</a></li>
	<li id="menu-item-30599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/que-es-diabetes/">Que es la diabetes</a></li>
	<li id="menu-item-30600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/dm1/">Diabetes tipo 1</a></li>
	<li id="menu-item-30601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/dm2/">Diabetes tipo 2</a></li>
	<li id="menu-item-30602" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/diabetes-gestacional/">Diabetes gestacional</a></li>
	<li id="menu-item-30603" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/educacion-en-diabetes/">Educación en diabetes</a></li>
	<li id="menu-item-30604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a class="menu-item-link"  href="https://fmdiabetes.org/category/complicaciones/">Complicaciones</a>
	<ul style="" class="sub-menu ">
		<li id="menu-item-40518" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/pie-diabetico/">Pie diabético</a></li>
		<li id="menu-item-41109" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/corazon-y-rinon/">Corazón y riñón</a></li>
	</ul>
</li>
	<li id="menu-item-35998" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link"  href="https://fmdiabetes.org/registro-pacientes-dm1/">Registro pacientes  DM1</a></li>
	<li id="menu-item-36330" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/material-descargable/">MATERIAL DESCARGABLE</a></li>
	<li id="menu-item-30606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/dudas-frecuentes/">Dudas frecuentes</a></li>
	<li id="menu-item-32053" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/glosario-2/">Glosario de Términos</a></li>
	<li id="menu-item-32356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/noticias/">Noticias</a></li>
</ul>
</li>
<li id="menu-item-30607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="https://fmdiabetes.org/category/tusalud/">Vida Saludable</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-30608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a class="menu-item-link"  href="https://fmdiabetes.org/category/recetas/">Recetas</a>
	<ul style="" class="sub-menu ">
		<li id="menu-item-30609" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/ensaladas/">Ensaladas</a></li>
		<li id="menu-item-30610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/sopas/">Sopas</a></li>
		<li id="menu-item-30611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/plato-fuerte/">Plato fuerte</a></li>
		<li id="menu-item-30612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/botanas-refrigerios/">Botanas y refrigerios</a></li>
		<li id="menu-item-30613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/bebidas/">Bebidas</a></li>
		<li id="menu-item-30614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/postres/">Postres</a></li>
		<li id="menu-item-30615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/navidenas/">Recetas Navideñas</a></li>
	</ul>
</li>
	<li id="menu-item-30616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a class="menu-item-link"  href="https://fmdiabetes.org/category/nutricion/">Nutrición</a>
	<ul style="" class="sub-menu ">
		<li id="menu-item-41207" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/alimentacion-saludable/">Alimentación Saludable</a></li>
		<li id="menu-item-41059" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/composicion-corporal/">COMPOSICIÓN CORPORAL</a></li>
	</ul>
</li>
	<li id="menu-item-40918" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/vitaminas-y-diabetes/">Vitaminas y diabetes</a></li>
	<li id="menu-item-30617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/bienestar/">Bienestar</a></li>
	<li id="menu-item-30618" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/salud-emocional/">Salud emocional</a></li>
	<li id="menu-item-30619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/ejercicio/">Ejercicio</a></li>
	<li id="menu-item-30621" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/eventos/">Eventos Educativos</a></li>
	<li id="menu-item-30622" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://www.coned.org.mx/index.php?option=com_content&amp;view=article&amp;id=113&amp;Itemid=1327">Directorio Educadores en Diabetes</a></li>
	<li id="menu-item-30623" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link"  href="https://fmdiabetes.org/sitios-de-interes/">Sitios de interés</a></li>
	<li id="menu-item-30624" class="menu-item menu-item-type-post_type menu-item-object-post"><a class="menu-item-link"  href="https://fmdiabetes.org/instituciones-publicas/">Instituciones públicas</a></li>
</ul>
</li>
<li id="menu-item-30630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="https://fmdiabetes.org/category/zona-medica/">Zona Médica</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-41715" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/educacion-continua/">Educación Continua</a></li>
	<li id="menu-item-31677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/articulosmedicos/">Artículos Médicos</a></li>
	<li id="menu-item-40934" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  target="_blank" href="http://diplomados.fmdiabetes.org/diplomado-online/">Diplomado de Formación de Educadores en Diabetes Modalidad en Línea</a></li>
	<li id="menu-item-40935" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  target="_blank" href="http://diplomados.fmdiabetes.org/diplomado-presencial/">Diplomado de Formación de Educadores en Diabetes Modalidad Presencial</a></li>
	<li id="menu-item-39414" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://fmdiabetes.org/diplomado-de-facilitadores-de-educacion-en-diabetes-para-no-profesionales-de-la-salud/">DIPLOMADO  PARA NO PROFESIONALES DE LA SALUD</a></li>
	<li id="menu-item-30650" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://medicos.fmdiabetes.org/">Acceso / Registro</a></li>
</ul>
</li>
<li id="menu-item-30945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="https://fmdiabetes.org/category/diabetes-en-numeros/">Diabetes en Números</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-37564" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/estadisticas-en-mexico/">Estadísticas en México</a></li>
	<li id="menu-item-30947" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a class="menu-item-link"  href="https://fmdiabetes.org/category/estadisticas-mundo/">Estadísticas en el mundo</a></li>
</ul>
</li>
<li id="menu-item-30957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-mega-menu"><a class="menu-item-link"  href="https://fmdiabetes.org/category/diabeteshoy/">Revista DH</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-37330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link"  href="http://diabeteshoy.fmdiabetes.org/">Revista Diabetes Hoy Pacientes</a>
	<ul style="" class="sub-menu ">
		<li id="menu-item-37329" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/registro-la-revista-diabetes-hoy/">Suscripción Revista Impresa</a></li>
		<li id="menu-item-35083" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link"  href="http://diabeteshoy.fmdiabetes.org/">Revista Digital</a></li>
	</ul>
</li>
	<li id="menu-item-30954" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link"  href="https://fmdiabetes.org/anunciate-en-la-revista/">Anúnciate en la revista</a></li>
</ul>
</li>
<li id="menu-item-38023" class="menu-item menu-item-type-custom menu-item-object-custom no-mega-menu"><a class="menu-item-link"  target="_blank" href="http://prensa.fmdiabetes.org/">PRENSA</a></li>
<li class="mk-header-search ">
				<a class="header-search-icon" href="#"><i class="mk-icon-search"></i></a>
			</li><li class="mk-header-social inside-grid"></li></ul></nav><form method="get" class="header-searchform-input" action="https://fmdiabetes.org">
            <input class="search-ajax-input" type="text" value="" name="s" id="s" />
            <input value="" type="submit" />
            <a href="#" class="header-search-close"><i class="mk-icon-close"></i></a>
   		 </form>

</header>


<div class="responsive-nav-container"></div>


<div class="sticky-header-padding  sticky-header "></div>


<section id="mk-page-title" class="left-align" data-intro="none" data-fullHeight="false"><div class="mk-page-title-bg"></div><div class="mk-effect-gradient-layer"></div><div class="mk-grid"><h1 class="mk-page-heading">INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner dark-skin"><a href="https://fmdiabetes.org">Home</a> &#47; <a href="https://fmdiabetes.org/category/educacion-continua/">EDUCACIÓN CONTINUA</a> &#47; INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO</div></div><div class="clearboth"></div></div></section>

<div id="theme-page" class="mk-blog-single page-master-holder">
		<div class="mk-main-wrapper-holder">
	<div class="background-img background-img--page"></div>
	<div class="theme-page-wrapper right-layout mk-grid vc_row-fluid ">
			<div class="theme-content " id="blog-entry-41709" class="post-41709 post type-post status-publish format-quote has-post-thumbnail hentry category-educacion-continua post_format-post-format-quote" itemprop="mainContentOfPage">
			 	

 					<div class="entry-meta">
				<div class="item-holder">
					<time class="mk-post-date" datetime="2021-09-23" itemprop="datePublished" pubdate>
						<a href="https://fmdiabetes.org/2021/09/">septiembre 23, 2021</a>
					</time>
					<div class="blog-categories"><a href="https://fmdiabetes.org/category/educacion-continua/" rel="category tag">EDUCACIÓN CONTINUA</a></div>
					<a href="#comments" class="blog-comments"><i class="mk-icon-comment"></i><span> 0</span></a>
					<div class="mk-love-holder"><span class="mk-love-this " id="mk-love-41709"><i class="mk-icon-heart"></i> <span class="mk-love-count">2</span></span></div>
					<span class="single-type-icon"><i class="mk-post-type-icon-quote"></i></span>
					<div class="clearboth"></div>
				</div>
			</div>
				

		<div class="single-content">
			<p><img class="size-full wp-image-41711 aligncenter" src="https://fmdiabetes.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-22-a-las-23.25.40.png" alt="" width="499" height="646" srcset="https://fmdiabetes.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-22-a-las-23.25.40.png 499w, https://fmdiabetes.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-22-a-las-23.25.40-232x300.png 232w" sizes="(max-width: 499px) 100vw, 499px" /></p>
<h2><a href="https://fmdiabetes.org/wp-content/uploads/2021/09/INVITACIÓN-CONTEO-DE-HIDRATOS-DE-CARBONO-1.pdf"> CONTEO DE HIDRATOS DE CARBONO</a></h2>
<h2>Si eres Educador(a) en diabetes o profesional de la salud no dejes pasar la oportunidad de actualizar tus conocimientos en diabetes. La Federación Mexicana de Diabetes, A.C. te invita al curso: «Conteo de Hidratos de Carbono».</h2>
<h2>Regístrate en la siguiente liga: <a href="https://forms.gle/HxdYcLYWM4Wv798r7">https://forms.gle/HxdYcLYWM4Wv798r7</a> o envía tus dudas a: <strong>e.continua@fmdiabetes.org</strong></h2>
<p>&nbsp;</p>
		</div>


		

		<nav class="mk-next-prev">
			<a href="https://fmdiabetes.org/cuando-debo-medirme/" rel="prev"><i class="mk-theme-icon-prev-big"></i></a>		    		   <div class="clearboth"></div>
		</nav>


		<div class="single-post-tags">
					</div>


				<ul class="single-social-share">
			<li><a class="facebook-share" data-title="INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO" data-url="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" href="#"><i class="mk-icon-facebook"></i></a></li>
			<li><a class="twitter-share" data-title="INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO" data-url="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" href="#"><i class="mk-icon-twitter"></i></a></li>
			<li><a class="googleplus-share" data-title="INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO" data-url="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" href="#"><i class="mk-icon-google-plus"></i></a></li>
			<li><a class="linkedin-share" data-title="INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO" data-url="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" href="#"><i class="mk-icon-linkedin"></i></a></li>
			<li><a class="pinterest-share" data-image="https://fmdiabetes.org/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-22-a-las-23.25.40.png" data-title="INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO" data-url="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" href="#"><i class="mk-icon-pinterest"></i></a></li>
		</ul>
		

		<div class="clearboth"></div>
		




</div>


<aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
    <div class="sidebar-wrapper">
	    <section id="search-6" class="widget widget_search"><div class="widgettitle">Buscador</div><form class="mk-searchform" method="get" id="searchform" action="https://fmdiabetes.org">
	<input type="text" class="text-input" value="" name="s" id="s" />
	<i class="mk-icon-search"><input value="" type="submit" class="search-button" type="submit" /></i>
</form> </section><section id="text-30" class="widget widget_text">			<div class="textwidget"><div class="g g-1"><div class="g-dyn a-108 c-1"><a class="gofollow" data-track="MTA4LDEsMSw2MA==" href="https://bit.ly/2VMtZSN"><img src="https://bit.ly/3BOLK3i" /></a></div></div></div>
		</section><section id="text-31" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-dyn a-109 c-1"><a class="gofollow" data-track="MTA5LDIsMSw2MA==" href="https://bit.ly/2VMtZSN"><img src="https://bit.ly/3tqYlXs" /></a></div></div></div>
		</section><section id="recent_posts-2" class="widget widget_posts_tabs">
<div class="mk-tabs">
	<ul class="mk-tabs-tabs">
		<li><a href="#recent-posts">Recent Posts</a></li>
		<li><a href="#popular-posts">Popular Posts</a></li>
	</ul>
	<div class="mk-tabs-panes">

	<div id="recent-posts" class="mk-tabs-pane">


        <ul>

		
        <li>
                 <a href="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" title="INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/Captura-de-pantalla-2021-09-22-a-las-23.25.40-pdisbn9zugidmeiuob4q83ozw1obw06xf4jn661108-pdisbo7u1ajny0hhitjcslgghfjp3panr974nfzmu0.png" alt="INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Sep 23" itemprop="datePublished" pubdate>septiembre 23, 2021</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/educacion-continua/" rel="category tag">EDUCACIÓN CONTINUA</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/" class="post-list-title">INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO</a>

            <a href="https://fmdiabetes.org/invitacion-conteo-hidratos-carbono/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-41709"><i class="mk-icon-heart"></i> <span class="mk-love-count">2</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        <li>
                 <a href="https://fmdiabetes.org/cuando-debo-medirme/" title="¿Cuándo debo medirme?" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/arte-6-ig-fmd-pcqdjl4udomhqhppymw4lil8qr296f3wgr2m3rhx7c-pcqdjm2okins23oct5ar60cpc4xme47msvq3l1gj14.jpg" alt="¿Cuándo debo medirme?" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Sep 6" itemprop="datePublished" pubdate>septiembre 6, 2021</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/automonitoreo/" rel="category tag">Automonitoreo</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/cuando-debo-medirme/" class="post-list-title">¿Cuándo debo medirme?</a>

            <a href="https://fmdiabetes.org/cuando-debo-medirme/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-41682"><i class="mk-icon-heart"></i> <span class="mk-love-count">3</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        <li>
                 <a href="https://fmdiabetes.org/automonitoreo-glucosa-importancia-tecnica/" title="Automonitoreo de glucosa: importancia y técnica" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/arte-4-ig-fmd-pbfqwhe0c2zyvl9j5yihk3f4bsa63xtbak2uo5aqfs-pbfqwnyvnx8z4uzz3jcvjjrchhdqltjfngn9130z88.jpg" alt="Automonitoreo de glucosa: importancia y técnica" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Ago 11" itemprop="datePublished" pubdate>agosto 11, 2021</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/automonitoreo/" rel="category tag">Automonitoreo</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/automonitoreo-glucosa-importancia-tecnica/" class="post-list-title">Automonitoreo de glucosa: importancia y técnica</a>

            <a href="https://fmdiabetes.org/automonitoreo-glucosa-importancia-tecnica/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-41632"><i class="mk-icon-heart"></i> <span class="mk-love-count">5</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        <li>
                 <a href="https://fmdiabetes.org/significan-mis-numeros/" title="¿Qué significan mis números?" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/arte-1-ig-fmd-pa2odu1wlupx2w1f8tlhnzdx9e7iubgvu9uikppt94-pa2odwvf6cts1pxbsctddgob1jtmhes2unsz0jlmqg.jpg" alt="¿Qué significan mis números?" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Jul 13" itemprop="datePublished" pubdate>julio 13, 2021</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/automonitoreo/" rel="category tag">Automonitoreo</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/significan-mis-numeros/" class="post-list-title">¿Qué significan mis números?</a>

            <a href="https://fmdiabetes.org/significan-mis-numeros/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-41597"><i class="mk-icon-heart"></i> <span class="mk-love-count">7</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        <li>
                 <a href="https://fmdiabetes.org/microbiota-intestinal-2/" title="Microbiota intestinal" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/153617152_3860046117372102_7622813191801354535_n-p9trc78soj6vfa5apgyzj0eyeqbam9gqhaqzn4c2u0-p9trco5w3ju189gpyoa9rw593nzwgtbwjmhqa3mzq0.png" alt="Microbiota intestinal" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Jun 7" itemprop="datePublished" pubdate>junio 7, 2021</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/infografias/alimentacion/" rel="category tag">ALIMENTACIÓN</a>, <a href="https://fmdiabetes.org/category/infografias/nutricion-infografias/" rel="category tag">NUTRICIÓN</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/microbiota-intestinal-2/" class="post-list-title">Microbiota intestinal</a>

            <a href="https://fmdiabetes.org/microbiota-intestinal-2/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 0</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-41431"><i class="mk-icon-heart"></i> <span class="mk-love-count">6</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        </ul>
        </div>

        <div id="popular-posts" class="mk-tabs-pane">

        
        <ul>

		
        <li>
                 <a href="https://fmdiabetes.org/diplomado-de-formacion-de-educadores-en-diabetes-modalidad-en-linea/" title="Diplomado de Formación de Educadores en Diabetes Modalidad en Línea" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/DIPLOMADOEDUCADORES-EN-DIABETES-2020_2_en_linea-p9trf97ww5df5npjvaic4qnvwt98mulbwf2ssht0m0-p9trfimashqadrbwcekltoahunywrtmn9plnl9f2vs.jpg" alt="Diplomado de Formación de Educadores en Diabetes Modalidad en Línea" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-theme-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Abr 27" itemprop="datePublished" pubdate>abril 27, 2018</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/educacion-en-diabetes/" rel="category tag">Educación en diabetes</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/diplomado-de-formacion-de-educadores-en-diabetes-modalidad-en-linea/" class="post-list-title">Diplomado de Formación de Educadores en Diabetes Modalidad en Línea</a>

            <a href="https://fmdiabetes.org/diplomado-de-formacion-de-educadores-en-diabetes-modalidad-en-linea/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 129</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-2799"><i class="mk-icon-heart"></i> <span class="mk-love-count">43</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        <li>
                 <a href="https://fmdiabetes.org/rumbo-al-congreso-nacional-de-la-fmd-en-leon-guanajuato-2016/" title="Rumbo al Congreso Nacional de la FMD en León Guanajuato 2016" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/reel_congreso2016-p9trbys8z0vaishl2vbcekjt29gzozj5g4vmbmome0-p9trc6ayhp5l3o6nuykcyinhtcfxekd0563i5udh08.jpg" alt="Rumbo al Congreso Nacional de la FMD en León Guanajuato 2016" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-theme-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Dic 2" itemprop="datePublished" pubdate>diciembre 2, 2014</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/congreso2016/" rel="category tag">Congreso2016</a>, <a href="https://fmdiabetes.org/category/reel/" rel="category tag">Reel</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/rumbo-al-congreso-nacional-de-la-fmd-en-leon-guanajuato-2016/" class="post-list-title">Rumbo al Congreso Nacional de la FMD en León Guanajuato 2016</a>

            <a href="https://fmdiabetes.org/rumbo-al-congreso-nacional-de-la-fmd-en-leon-guanajuato-2016/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 94</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-8904"><i class="mk-icon-heart"></i> <span class="mk-love-count">2</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        <li>
                 <a href="https://fmdiabetes.org/menu-congreso-nacional-acapulco-guerrero/" title="Congreso Nacional Acapulco, Guerrero" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/img_gracias-a-ti-p9trbxues6u076iy8cwpu2scgvlmhaff4084ucq0k8-p9trc6ayhp5l3o6nuykcyinhtcfxekd0563i5udh08.jpg" alt="Congreso Nacional Acapulco, Guerrero" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-theme-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Oct 22" itemprop="datePublished" pubdate>octubre 22, 2014</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/congreso-2015/" rel="category tag">Congreso 2015</a>, <a href="https://fmdiabetes.org/category/congresos/" rel="category tag">Congresos</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/menu-congreso-nacional-acapulco-guerrero/" class="post-list-title">Congreso Nacional Acapulco, Guerrero</a>

            <a href="https://fmdiabetes.org/menu-congreso-nacional-acapulco-guerrero/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 61</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-2806"><i class="mk-icon-heart"></i> <span class="mk-love-count">2</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        <li>
                 <a href="https://fmdiabetes.org/diplomado-de-formacion-de-educadores-en-diabetes-modalidad-presencial/" title="Diplomado de Formación de Educadores en Diabetes Modalidad Presencial" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/DIPLOMADOEDUCADORES-EN-DIABETES-2020_2_presencial-p9trf5gk4t89v7v0h8vturm1j9rrs26ejwguvdylaw-p9trfimashqadrbwcekltoahunywrtmn9plnl9f2vs.jpg" alt="Diplomado de Formación de Educadores en Diabetes Modalidad Presencial" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-theme-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Abr 27" itemprop="datePublished" pubdate>abril 27, 2018</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/educacion-en-diabetes/" rel="category tag">Educación en diabetes</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/diplomado-de-formacion-de-educadores-en-diabetes-modalidad-presencial/" class="post-list-title">Diplomado de Formación de Educadores en Diabetes Modalidad Presencial</a>

            <a href="https://fmdiabetes.org/diplomado-de-formacion-de-educadores-en-diabetes-modalidad-presencial/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 55</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-2777"><i class="mk-icon-heart"></i> <span class="mk-love-count">18</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        <li>
                 <a href="https://fmdiabetes.org/programas-del-congreso/" title="Programas del Congreso" class="featured-image">
        
		 <img width="60" height="60" src="https://fmdiabetes.org/wp-content/uploads/bfi_thumb/proramas-p9trbzq35uwkueg7xdpyz2b9nnccwomvs9j3swn87s-p9trc6ayhp5l3o6nuykcyinhtcfxekd0563i5udh08.jpg" alt="Programas del Congreso" />
		 	<div class="hover-overlay"></div>
		 	 <i class="hover-plus-icon-small mk-theme-icon-plus"></i>
		</a>
		        <div class="post-list-info ">

        <div class="post-list-meta">
	       	       <time datetime="Sep 22" itemprop="datePublished" pubdate>septiembre 22, 2014</time>
	       	       <div class="cats"><a href="https://fmdiabetes.org/category/congreso-2015/" rel="category tag">Congreso 2015</a></div>
	          	   </div>
   	   <a href="https://fmdiabetes.org/programas-del-congreso/" class="post-list-title">Programas del Congreso</a>

            <a href="https://fmdiabetes.org/programas-del-congreso/#comments" class="blog-comments"><i class="mk-icon-comment"></i> 51</a>
            <div class="mk-love-holder"><span class="mk-love-this " id="mk-love-2428"><i class="mk-icon-heart"></i> <span class="mk-love-count">3</span></span></div>

       </div>

       <div class="clearboth"></div>
       </li>

        
        </ul>

        </div>




        </div>
        </div>

        </section><section id="text-32" class="widget widget_text"><div class="widgettitle">Síguenos en Twitter</div>			<div class="textwidget"><a href="https://twitter.com/fmdiabetes" class="twitter-follow-button" data-show-count="false">Follow @fmdiabetes</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<a class="twitter-timeline" data-height="500" href="https://twitter.com/fmdiabetes">Tweets by fmdiabetes</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</section><section id="text-33" class="widget widget_text"><div class="widgettitle">Síguenos en Facebook</div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffedmexdiabetes%2F%3Ffref%3Dts&tabs=timeline&width=300&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=695308923850593" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</section>    </div>
</aside>
<div class="clearboth"></div>
</div>
</div>
</div>
<div id="mk-footer-fixed-spacer"></div>
<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
<div class="footer-wrapper mk-grid">
<div class="mk-padding-wrapper">
			<div class="mk-col-1-3"><section id="contact_info-2" class="widget widget_contact_info"><div class="widgettitle">FEDERACIÓN MEXICANA DE DIABETES AC</div>		<ul itemscope="itemscope" itemtype="https://schema.org/Person" ><li><i class="mk-li-phone"></i><span>FAX (55) 5511 4320</span></li><li><i class="mk-theme-icon-phone"></i><span>(55) 5511 4200</span></li><li><i class="mk-li-pinmap"></i><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Pomona #15, Colonia Roma. México D.F. C.P. 06700</span></li><li><i class="mk-icon-envelope-o"></i><span><a href="mailto:fm&#100;&#64;&#102;mdia&#98;&#101;te&#115;&#46;or&#103;">f&#109;d&#64;fm&#100;i&#97;b&#101;te&#115;&#46;&#111;r&#103;</a></span></li></ul></section><section id="social-8" class="widget widget_social_networks"><div class="social-title widgettitle left">Síguenos</div><div id="social-615001b449d84"><div class="widget-social-container align-left simple-style"><a href="https://www.facebook.com/fedmexdiabetes/?fref=ts" rel="nofollow" class="builtin-icons light facebook-hover" target="_blank" title="Follow Us on facebook"><i class="mk-icon-facebook"></i></a><a href="https://twitter.com/fmdiabetes" rel="nofollow" class="builtin-icons light twitter-hover" target="_blank" title="Follow Us on twitter"><i class="mk-icon-twitter"></i></a><a href="https://www.instagram.com/fmdiabetes/" rel="nofollow" class="builtin-icons light instagram-hover" target="_blank" title="Follow Us on instagram"><i class="mk-icon-instagram"></i></a><a href="https://www.youtube.com/user/fmdiabetes" rel="nofollow" class="builtin-icons light youtube-hover" target="_blank" title="Follow Us on youtube"><i class="mk-icon-youtube"></i></a></div></div></section><section id="text-37" class="widget widget_text">			<div class="textwidget"><a href="https://www.idf.org/" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-36153 size-full" src="http://fmdiabetes.org/wp-content/uploads/2017/08/logo-miembro-IDF2y.jpg" alt="" width="574" height="168" /></a></div>
		</section><section id="text-26" class="widget widget_text">			<div class="textwidget"><span style="color: #ffffff;">Consulta nuestra</span> <a href="http://fmdiabetes.org/aviso-de-privacidad/"><span style="color: #ffcc99;"><strong>Aviso de Privacidad </strong></span></a></div>
		</section></div>
			<div class="mk-col-1-3"><section id="text-25" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3762.781809685911!2d-99.1628305760536!3d19.42183111665166!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x85d1ff374ef56acf%3A0xf0bad6da1286427!2sPomona+15%2C+Roma+Nte.%2C+06700+Ciudad+de+M%C3%A9xico%2C+CDMX!5e0!3m2!1ses!2smx!4v1538606097311" frameborder="0" style="border:0" allowfullscreen></iframe></div>
		</section><section id="text-35" class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid  mk-fullwidth-false attched-false">
	<div style="" class="vc_col-sm-12 wpb_column column_container ">
			<div id="divider-1" style="padding: 10px 0 10px;" class="mk-divider divider_one_half divider-single "><div style="border-color:#ffffff" class="divider-inner"></div></div><div class="clearboth"></div><div class="mk-text-block responsive-align-center  "><p style="text-align: center;"><span style="color: #ffffff;">Diseño y Desarrollo Web por: </span></p>
<p style="text-align: center;"><a href="https://goo.gl/aKKlUx"><img class="aligncenter wp-image-35065 size-full" src="http://fmdiabetes.org/wp-content/uploads/2017/04/footer-logo02.png" alt="" width="162" height="39" /></a></p>
<div class="clearboth"></div></div> 
	</div></div></div>
		</section></div>
<div class="mk-col-1-3"><section id="text-38" class="widget widget_text">			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-37961 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="37961" data-name="Newsletter FMD" ><div class="mc4wp-form-fields"><p>
    <label><center><h5>Suscríbete a nuestro Newsletter y mantente informado sobre las novedades de la FMD<h5></center></label>
    
</p>
<p>
	<label>E-mail: </label>
	<input type="email" name="EMAIL" value="" required />
</p>
      <p>
    <label>Nombre Completo</label>
    <input type="text" name="FNAME" placeholder=""
    required="">
</p>


<p>
	<center><input type="submit" value="Suscribirme" /></center>
</p>
</div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1632633268" /><input type="hidden" name="_mc4wp_form_id" value="37961" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
		</section><section id="text-34" class="widget widget_text"><div class="widgettitle">CERTIFICADOS QUE DAN CONFIANZA</div>			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid  mk-fullwidth-false attched-false">
<div style="" class="vc_col-sm-12 wpb_column column_container ">
<div class="mk-image circular-false align-left style1-image  " style="max-width: 415px; margin-bottom:10px" onClick="return true"><img alt="" title="INVITACIÓN &#8211; CONTEO DE HIDRATOS DE CARBONO" src="http://fmdiabetes.org/wp-content/uploads/2020/01/logos-certificados-02.png" /></p>
<div class="clearboth"></div>
</div></div>
</div>
</div>
		</section></div>
 
<div class="clearboth"></div>      
</div>
</div>
<div class="clearboth"></div>

<div id="sub-footer">
	<div class="mk-grid">
		<div class="item-holder">
		
    	<span class="mk-footer-copyright">© Derechos Reservados 2019. Federación Mexicana de Diabetes A.C.</span>

    	<ul class="mk-footer-social"><li><a target="_blank" href="https://www.facebook.com/fedmexdiabetes/"><i class="mk-icon-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/fmdiabetes"><i class="mk-icon-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/fmdiabetes/"><i class="mk-icon-instagram"></i></a></li><li><a target="_blank" href="https://www.youtube.com/user/fmdiabetes"><i class="mk-icon-youtube"></i></a></li></ul>    	
		</div>
	</div>
	<div class="clearboth"></div>

</div>

</section>





</div><!-- End boxed layout -->
<a href="#" class="mk-go-top"><i class="mk-icon-angle-up"></i></a>
</div><!-- End Theme main Wrapper -->







<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="text/javascript">  
    php = {
        hasAdminbar: false,
        json: ([{"name":"theme_header","params":{"stickyHeight":55.833333333333}}] != null) ? [{"name":"theme_header","params":{"stickyHeight":55.833333333333}}] : "",
        styles:  ''
      };
      
    var styleTag = document.createElement("style"),
      head = document.getElementsByTagName("head")[0];

    styleTag.type = "text/css";
    styleTag.innerHTML = php.styles;
    head.appendChild(styleTag);
    </script><a class="mk-post-nav mk-post-prev with-image" href="https://fmdiabetes.org/cuando-debo-medirme/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="https://fmdiabetes.org/wp-content/uploads/2021/09/arte-6-ig-fmd-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://fmdiabetes.org/wp-content/uploads/2021/09/arte-6-ig-fmd-150x150.jpg 150w, https://fmdiabetes.org/wp-content/uploads/2021/09/arte-6-ig-fmd-300x300.jpg 300w, https://fmdiabetes.org/wp-content/uploads/2021/09/arte-6-ig-fmd-1024x1024.jpg 1024w, https://fmdiabetes.org/wp-content/uploads/2021/09/arte-6-ig-fmd-768x768.jpg 768w, https://fmdiabetes.org/wp-content/uploads/2021/09/arte-6-ig-fmd.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="mk-pavnav-icon"><i class="mk-icon-chevron-left"></i></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">¿Cuándo debo medirme?</span></span></div></span></a><link rel='stylesheet' id='js_composer_front-css'  href='https://fmdiabetes.org/wp-content/plugins/js_composer_theme/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/308f9888a14d6e9e9298bf1e3f8fe508.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/fmdiabetes.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/fmdiabetes.org","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/1f0f51d8e28afb754c5fa3cd5639588c.js'></script>
<script type='text/javascript' src='https://fmdiabetes.org/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};;;var click_object = {"ajax_url":"https:\/\/fmdiabetes.org\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/fmdiabetes.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/ef06570427ce7a0ad1d06ca157098b8b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/8368ba2cff4520205b8d94572c2c499a.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://fmdiabetes.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://fmdiabetes.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://fmdiabetes.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://fmdiabetes.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://fmdiabetes.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://fmdiabetes.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://fmdiabetes.org/wp-content/uploads/hummingbird-assets/3c0e21506f2b11ad647ac70dfdb9e127.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


				<div class="ulp-overlay" id="ulp-l5S4mHOX1sf1RMez-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-l5S4mHOX1sf1RMez-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-l5S4mHOX1sf1RMez" data-title="Popup # 24855 - NEWSLETTER" data-width="470" data-height="300" data-position="middle-center" data-close="on" data-enter="on" onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-233" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-234" data-left="-25" data-top="120" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-238" data-left="1" data-top="165" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-246" data-left="-9" data-top="235" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-235" data-left="-100" data-top="110" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="200"  data-confirmation="off"><img src="/wp-content/uploads/2018/08/img-newsletter.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-236" data-left="15" data-top="50" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-237" data-left="55" data-top="0" data-appearance="bounceInLeft" data-appearance-speed="1000" data-appearance-delay="500"  data-confirmation="off"><em>FMD NEWSLETTER</em></div>
						<div class="ulp-layer" id="ulp-layer-239" data-left="90" data-top="70" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"><em>Suscríbete a nuestro Newsletter y mantente informado sobre las novedades de la FMD</em></div>
						<div class="ulp-layer" id="ulp-layer-240" data-left="124" data-top="140" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700"  data-confirmation="off">TU EMAIL*</div>
						<div class="ulp-layer" id="ulp-layer-241" data-left="118" data-top="170" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" autocomplete="email" name="ulp-email" placeholder="mail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-242" data-left="272" data-top="270" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="900"  data-confirmation="off"><a href="#" class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="SUBSCRÍBETE" data-loading="ENVIANDO...">SUBSCRÍBETE</a></div>
						<div class="ulp-layer" id="ulp-layer-243" data-left="370" data-top="5" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="1000"  data-confirmation="off"><a href="https://www.facebook.com/fedmexdiabetes/?fref=ts" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-official"></i></a>  
<a href="https://www.youtube.com/user/fmdiabetes" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a> 
<a href="https://twitter.com/fmdiabetes" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></div>
						<div class="ulp-layer" id="ulp-layer-244" data-left="466" data-top="-5" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="2000"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-245" data-left="465" data-top="-12" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="2000"  data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-247" data-left="149" data-top="210" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700"  data-confirmation="off">TU NOMBRE COMPLETO*</div>
						<div class="ulp-layer" id="ulp-layer-248" data-left="145" data-top="235" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" autocomplete="name" name="ulp-name" placeholder="Ingresa tu Nombre y Apellido..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
					</div>
				</div>
			</div>
		<script>
			var ulp_ajax_url = "https://fmdiabetes.org/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-FnPYUhwK2MsOZMmI":["l5S4mHOX1sf1RMez"],"ab-nCzSGFTdmLOuuy8J":["l5S4mHOX1sf1RMez"],"ab-77UdXyyfm78OBA9R":[""],"none":[""]};
			var ulp_overlays = {"l5S4mHOX1sf1RMez":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://fmdiabetes.org/wp-content/plugins/layered-popups/js/ads.js?ver=6.64"></script>	<script type="text/javascript">
	                    jQuery(document).ready(function(){

});                	</script>

		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-57304921-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>


<script>
    // Run this very early after DOM is ready 
    (function ($) {
        // Prevent browser native behaviour of jumping to anchor
        // while preserving support for current links (shared across net or internally on page)
        var loc = window.location,
            hash = loc.hash;

        // Detect hashlink and change it's name with !loading appendix
        if(hash.length && hash.substring(1).length) {
            var $topLevelSections = $('.vc_row, .mk-page-section, #comments');
            var $section = $topLevelSections.filter( '#' + hash.substring(1) );
            // We smooth scroll only to page section and rows where we define our anchors.
            // This should prevent conflict with third party plugins relying on hash
            if( ! $section.length )  return;
            // Mutate hash for some good reason - crazy jumps of browser. We want really smooth scroll on load
            // Discard loading state if it already exists in url (multiple refresh)
            hash = hash.replace( '!loading', '' );
            var newUrl = hash + '!loading';
            loc.hash = newUrl;
        }
    }(jQuery));
</script>

</body>
</html>
<!-- Hummingbird cache file was created in 0.26324987411499 seconds, on 26-09-21 5:14:28 -->